SafeCom Technology Limited

 

SafeCom Technology Limited stundar aðallega þróun, framleiðslu og sölu neyðarsamskiptakerfa fyrir sérstakt umhverfi, þar á meðal sérstaka iðnaðarsíma, SOS síma og fleira. SafeCom var stofnað árið 2011 og hefur margra ára reynslu á sviði sérhæfðra samskipta og veitir lausnir fyrir ýmsar neðanjarðarlestar, bankastarfsemi og iðnaðarverkefni.

 

 
 

Af hverju að velja okkur

Skírteini okkar

Vörur okkar hafa verið vottaðar af ISO 9001, CE, FCC og RoHS. Þessi vottorð sýna að vörur okkar uppfylla alþjóðlega staðla fyrir gæði, öryggi og umhverfisvernd.

Sölumarkaður

Vörur okkar eru fluttar út til margra svæða, þar á meðal Suðaustur -Asíu, Miðausturlönd, Afríku og Norður -Ameríku. Við höfum komið á fót sterkri markaðsveru á þessum sviðum.

Þjónusta okkar

Aðlögun vöru:Við framleiðum vörur byggðar á forskrift viðskiptavina.
Pöntunarstjórnun og afhending:Við tryggjum tímabærar og tryggjum sendingar, heill með mælingum og réttum skjölum.

 

IP66 vatnsheldur hátalari

 

 

IP66 vatnsheldur hátalarinn okkar er aðallega myndaður í keilulaga lögun til að bæta hljóðmögnun og hljóðflutning. Horn hátalararnir okkar eru aðallega notaðir utandyra, oft notaðir í PA kerfinu eða Paga kerfinu. Þetta er fast - Resistance hátalari. Fjarlægðin milli hátalarans og magnarans er ekki meira en 10m.

 

Helstu breytur
 

Vörulíkan

Pt - ys1-ex

Verndarstig

IP66

Samskipti

SIP SIP

Sprenging - sönnunarmerki

Ex db iic t6 gb

Vinnuspenna

DC12-24V

Máttur

25W

Viðnám

8 ohm

Mál

φ310×H380

Litur

Rauður, grár

Rakastig

<95%

Hljóðspenna

70V- 120V

Hljóð

120db

Umhverfishitastig

± 40 gráðu

Andrúmsloftsþrýstingur

80-110kpa

Tíðniviðbrögð

100Hz-10kHz

 

Tæknilegar breytur
 

Netaðgerðir

Stuðningur SIP V1 (RFC2543), V2 (RFC3261) samskiptareglur

Styðja öryggisafritamiðlara

Styðjið proxy netþjón og punkt - við - punktatengingarstillingu

Styðjið truflanir IP/DHCP/PPPOE Dial - upp

Styðjið TFTP/DHCP/PPPOE viðskiptavin

Styðjið Telnet/HTTP/HTTPS þjónustu

Styðjið nettíma SNTP samskiptareglur

Stuðningur DNS SRV (RFC3263)

Stuðningur DNS viðskiptavinur, smíðaður - í NAT/DHCP þjónustu

Styðjið stun innra netskarli

Styðjið þrjár DTMF stillingar: í - band, RFC2833, SIP Info

Styðja brú og leiðarstillingu

Útskráning vefreiknings

Hljóðeiginleikar

Styðja breiðband HD kóðun: L16G og G.722;

Stuðningur G.711a/U, G.726, G.729a/B, G.723, ILBC og önnur samþjöppunarkóðun;

Styðja VAD (þögn uppgötvun), CNG (þægilegur hávaði);

Styðja AJB (sjálfvirkt Jitbuffer); AEC (hljóðeinangrun echo afpöntun); AGC (Sjálfvirkt ávinningstýring)

Vinnuumhverfi

Hitastig: -20 gráðu -70 gráðu

Raki: 10-95%

 

IP66 vatnsheldur hátalaraaðgerð
 
IP66 Waterproof Speaker

1.. Sprengingarþétt hátalarahönnun og vottað af TUV Atex Standard.


2. Efni/litur: Anti - truflanir pólýamíð/svart


3. Vatnsheldur einkunn IP66 rykþétt IP66.


4. til +55 ??.


5. Fyrir 360 ?? taplaus útsending


6. Fast mótspyrna KNLB - ex5 án spennara.


7. Til notkunar almennings heimilisfangs og blaðsíðuforrits


8. Umsókn: Vörur eru mikið notaðar í jarðolíu, málmvinnslu, efnaiðnaði, sjóolíu, kjarnorku, skipasmíði, jarðgöngum og öðrum verkefnum sem krefjast sprengingar - sönnunargildi hátalara.

 

Pökkun
 
Stærð eininga 250 ???)*352 (l) mm
Eining GW 3,7 kg
1 stk í inni kassa

Stærð kassa:270x270x390 cm GW: 3,7 kg

2 stk í CTN kassa

CTN kassastærð:570x 290x420 cm GW: 7,8 kg

 

 

Algengar spurningar

 

Sp .: Hve lengi er leiðartíminn?

A: Almennt 4 vikur. Ef einhver brýn pantanir vegna verkefna munum við gera okkar besta til að flýta fyrir ferlinu og skila hraðar. En fyrir OEM -pantanir væri leiðartími aðeins lengur í fyrstu röð þar sem við þurfum meiri tíma til að koma kröfunum á framfæri og staðfesta listaverk ...

Sp .: Hver er greiðslutímabilið þitt?

A: Stefna okkar er að minnsta kosti 30% innborgun fyrir framleiðslu og 70% greidd fyrir sendingardag. Vissulega er L/C einnig ásættanlegt.

Sp .: Hvernig pakkar þú vörunum mínum til að tryggja ósnortinn í flutningi?

A: Við sjáum alltaf um vörur okkar og pökkum þær almennilega! Til dæmis notum við sterka Cardbox (Export Carton) fyllingu með nægilegri froðu /kúlu og innri kassa til loftsendingar eða Express og hægt væri að nota valfrjálsar brettipökkun til að nota LCL Sea til betri verndar.

Sp .: Hver er afhendingartímabilið þitt?

A: Við vitnum í og ​​afhendum hugtakið FOB Huangpu (nema EXW hugtak fyrir litlar pantanir). Auðvitað er CIF, C & F eða jafnvel dyr til dyra ásættanleg, þannig að við munum athuga og vitna í flutningskostnað til viðbótar.

Sp .: Hvað með ábyrgðina og eftir - söluþjónustu?

A: Ábyrgð okkar er tvö ár, en miðað við langan flutningstíma til viðskiptavina, bjóðum við upp á tveggja og hálfs árs Warrranty frá framleiðsludegi á raðnúmerum á. Fyrir alla bilun (ekki - framkallað), munum við veita þér ókeypis varahluti og leiðbeiningar um viðgerðir.

Sem einn af leiðandi SIP hátalara framleiðendum og birgjum í Kína, fögnum við þér hjartanlega í heildsöluháa - bekk SIP hátalara til sölu hér frá verksmiðjunni okkar. Allar vörur okkar eru með hágæða og samkeppnishæf verð.

Innkaupapokar